cnCalc计算器论坛

 找回密码
 注册
搜索
查看: 108|回复: 4

[fx-9860/9750] 9860升级错误是怎么回事

[复制链接]
发表于 2019-11-12 11:27:27 | 显示全部楼层 |阅读模式
系统版本是02.01.0200,想升到2.09,但是提示错误 捕获.PNG

发表于 2019-11-14 01:14:37 来自手机 | 显示全部楼层
能不能开机
 楼主| 发表于 2019-11-14 11:06:23 | 显示全部楼层

正常使用没有问题
发表于 2019-11-30 01:02:48 来自手机 | 显示全部楼层
mrlgs 发表于 2019-11-14 11:06
正常使用没有问题

你的9860是Power Graphic 2版本吗?
如果不是,那这个版本不兼容你的9860。
发表于 2019-11-30 08:45:25 来自手机 | 显示全部楼层
你这是SH3版本的,最高只能升到02.04.0200
您需要登录后才可以回帖 登录 | 注册

本版积分规则

联系站长|Archiver|手机版|cnCalc计算器论坛  

GMT+8, 2019-12-13 18:25 , Processed in 0.029097 second(s), 22 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表