cnCalc计算器论坛 [原fx-es(ms)论坛]

 找回密码
 注册

QQ登录

只需一步,快速开始

搜索
查看: 67|回复: 5

[Nspire] 升级问题请教

[复制链接]
发表于 2018-5-10 21:18:30 | 显示全部楼层 |阅读模式
收了个大黑 ti-nspire cas   关于提示  boot1 1.0.1.8916   boot2 3.01.131  请问系统版本是多少。
 楼主| 发表于 2018-5-10 22:57:38 | 显示全部楼层
问题是 ndless 3.6 拖进去 后点击 installer 能进页面 但是 按 menu 没有反应 左上角 也没有出现ndless installed  就是安装不成功,求方法。
发表于 2018-5-10 23:03:27 来自手机 | 显示全部楼层
大黑系统好像最高也不到3.6吧?
你看看计算器系统版本,ndless要按照系统版本装的
 楼主| 发表于 2018-5-10 23:06:52 来自手机 | 显示全部楼层
cdb 发表于 2018-5-10 23:03
大黑系统好像最高也不到3.6吧?
你看看计算器系统版本,ndless要按照系统版本装的

系统版本 看 boot1 还是 boot2
发表于 2018-5-10 23:17:09 | 显示全部楼层
zhaoyouting 发表于 2018-5-10 23:06
系统版本 看 boot1 还是 boot2

看boot那个界面没有直接告诉你系统版本?
发表于 2018-5-10 23:18:02 | 显示全部楼层
zhaoyouting 发表于 2018-5-10 23:06
系统版本 看 boot1 还是 boot2

那我就不太清楚了,我的cx cas买到的时候就已经是3.9了
您需要登录后才可以回帖 登录 | 注册

本版积分规则

联系站长|Archiver|手机版|cnCalc计算器论坛  

GMT+8, 2018-5-28 03:12 , Processed in 0.052835 second(s), 21 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表